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www.cif.iastate.edu 

 
Shimadzu LCMS-2010 Training Manual 

02/13/2013 S.V. 
 

Location: 1238 Hach Hall 
Contact: Kamel Harrata, 1236 Hach Hall 
 

 
Safety 

All researchers working in 1238 Hach Hall must complete the EH&S courses: “Fire Safety and 
Extinguisher Training”, and “Lab Safety: Compressed Gas Cylinders”.  When preparing samples in 
1238A, please wear all appropriate personal protective equipment.  Aprons, safety glasses, and rubber 
gloves are available.   
 
Properly dispose of waste solvents and glass pipettes in the containers provided in 1238A.  All of the 
data processing computers and many of the data acquisition computers in this lab have direct links 
from the desktop to MSDS sheets, the EH&S Laboratory Safety Manual and to the CIF Safety Manual. 
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Shimadzu LCMS - Training Manual 
1/24/02 

 
Welcome!  Proper operation of the Shimadzu LCMS system requires detailed knowledge in several 
areas.  The extent of the training and the time necessary to acquire the knowledge will depend upon the 
background and experience of the user, and the commitment made to the learning process.  Dr. Shu Xu 
will normally provide this training.  Only users with approved projects will be trained on this instrument.  
We have prepared condensed training documents to supplement the various instrument operation 
manuals.  This material has been taken directly from the manuals, and we thank Shimadzu for their 
permission.  
 
In order to insure proper operation of the instrument for everyone, users will not be authorized to use the 
instrument until all aspects of the required training have been accomplished and verified.  
 
Step One - HPLC and Mass Spectrometry Theory [8 hours - self learning] 
 
You will be given access to generic LCMS training software entitled "Introduction to LCMS".  This 
software will require from 4 to 8 hours to complete, depending upon your background.  We expect you 
to understand all the material contained in all of the chapters except chapter 7.  When you are finished, 
you must remove the software from your computer and return the disks to us.  The software must not be 
duplicated or shared with other parties.   
 

Verification: You must successfully complete all of the quizzes in the software and provide us 
with a final "Progress Page" report verifying a 100% score. 

 
Step Two - Learning Good Laboratory Practice in our Lab [2 hours - staff training] 
 
We will discuss rules and regulations regarding your use of our lab facilities and those items specific to 
the operation of the Shimadzu LCMS.  This will include methods and protocols for creating and storing 
buffer solutions, filtering and degassing solvents, filtering samples immediately prior to analysis, et 
cetera.   
 

Verification: under the supervision of staff, you must demonstrate all procedures. 
 
Step Three - Learning the Instrumentation Hardware [ 4 hours - staff training] 
 
Using sections of the Shimadzu LCMS2010 Users guide and summary materials prepared by us, you 
will be given instruction in all aspects of the system hardware and capabilities pertinent to your project 
needs, including a discussion of practical ESI and APCI capabilities.  The discussion will also include 
critical aspects of the LC equipment and screen menus, installing your column, proper routing and 
connection of the low pressure solvent lines and high pressure flow lines, proper injection technique, 
methods for purging lines, recognizing flow problems, et cetera. 
 

Verification: under the supervision of staff, you must install your column, establish proper leak 
free flows, start the nebulizer, and demonstrate proper sample introduction. 
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Step Four - Learning the Instrumentation Software [2 hours - staff; 8 hours - self] 
 
Using sections of the Shimadzu LCMS2010 Users guide and summary materials prepared by us, the 
following tasks will be learned and/or accomplished: 
 
1) Setting up your user account and file structure 
2) How to set up an experimental method / setting up your experimental method  
3) Verification of instrument performance, including background and standards 
4) Acquiring and viewing data 
5) Processing data 
6) Record keeping and archiving data files. 
 

Verification: under the supervision of staff, you must set up an experimental method from 
beginning to end, acquire data, and process data. 

 
Step Five - Application Assistance [2 hours - staff] 
 
All of the training requirements listed above should be accomplished using standard test samples of 
known purity, concentration, and chromatographic performance, which you must provide.  These 
samples should be similar in nature to the compounds you will be analyzing.  Only when experiments 
using your standards have been completely successful will we allow you to use the instrument to analyze 
your research samples.  At this point, Dr. Harrata will be available for consultation and assistance. 
 

 
Corbin Zea Uses the Shimadzu LCMS-2010 
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Step One - HPLC and Mass Spectrometry Theory 
 

1.0  Savant Computer-Based Training 
 
The first step in your training involves a review of key chromatographic and mass spectrometry 
concepts that you must understand in order to use the LCMS effectively, independently, and with the 
greatest chance of success.  The Savant computer-based training module will give you the fundamental 
background you will need.  Depending on your background, it may take as little as five minutes to go 
through each chapter, or it might take considerably longer.  After each two chapters there is a short quiz.  
At the end of the program there is a review and a final test.  When you are certain you understand all of 
the material in the module (ignore chapter 7 if you wish), go through the program one more time in 
"progress tracking" mode.  At the end of the program, print the Summary View of the Progress Page.  
This will verify your score on the tests.   
 

 
 

When you are finished, return the program disks and the Progress Report sheet to Dr.Xu.  Delete any 
copies of the program you may have loaded in your lab.  The software may not be duplicated or 
distributed to anyone outside the LCMS user group. 
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Step Two - Lab Procedures 
 

revised: 1/28/02 

Note:  This section is subject to change!!  Please keep this section current in your binder!! 
 
2.1  Scheduling and Access to the Lab 
  
You may apply on-line at www.cif.iastate.edu for a Marlok key to allow you access to the lab at any 
time.  If you already have a Marlok key, we can add access permission to your existing key.  Students of 
Professor Pohl's research group have scheduling priority for the LCMS.  These students are allowed to 
use the on-line reservation program at www.cif.iastate.edu/MassSpec.  You may use the program to see 
which times are open in the near future, but requests for time must be given to Dr. Xu, who will then use 
the reservation program to assign you time.  
 
2.2  Solvents 

 
2.2.1  Solvent Bottles 
You must use your own solvents in your own bottles, or bottles that have been assigned to you.  
You may never use solvents prepared for someone else, or solvent containers that are not yours.  
We have a supply of 500 mL and 1000 mL bottles especially designed for use with the LCMS.  
These can be loaned to you for the duration of your project.  The content and the owners name 
must be CLEARLY visible on all containers in our lab.  Unlabelled containers will be discarded 
without hesitation. 

 
2.2.2  Solvent Filtering  
Pure organic solvents do not need to be filtered prior to use.  If any modifiers have been added to 
the organic phase, then the mixture should be filtered.  The aqueous phase, regardless of the 
presence or absence of modifiers, should be filtered immediately prior to use.  Bacterial growth, 
especially in aqueous solutions, can lead to clogs in the HPLC mixer, the high-pressure stainless 
steel tubing, or the capillary transfer tubing, as well as high background and extraneous mass 
peaks in the mass spectrum.  As part of your training, Dr. Xu will show you how to use the 
filtering apparatus located in our wet lab. 
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2.2.3  Solvent Sparging 
Solvents, both organic and aqueous, should be sparged prior to use to remove dissolved gases 
(nitrogen and oxygen) that have the potential to come out of solution during the LC run and 
cause clogs and/or instability in the flow.  The procedure is quick and simple, and involves 
passing helium gas through the solvents through a diffuser for a period of several minutes.  Each 
LCMS user will be given a personal sparge line and diffuser for the duration of their project.  
Never use someone else's sparge line.  Dr. Xu will demonstrate the procedure for you. 

 

 
 
 
2.3  Samples  
 

2.3.1  Preparation 
Samples should be prepared in your own lab.  In emergency situations you may use the 
equipment in our wet lab, including the balance, centrifuge, acid-washed glassware, and sample 
filtration cartridges.  We have a limited supply of nanopure water available, which we obtain 
from another lab.  This can be used for final rinse or sample dilutions.  We hope to have our own 
supply in the near future.  If you use any of our glassware, do not return it to the glassware rack 
or shelf.  Put it in the sink and we will eventually clean and acid wash it.  At no time should 
phosphate detergents be brought into or used in our lab.   

 
2.3.2  Sample Filtration 
All samples should be filtered through a 0.45 micron filter just prior to analysis.  No exceptions.  
Ignoring this rule will be cause for suspension of privileges.  We have a limited supply of these 
filters for use in cases of emergency.  You should order and use your own. 

 
2.3.2  LC Columns and Syringes 
You must provide your own LC column, as appropriate for your project.  You must provide your 
own syringes (blunt-tip; especially designed for LC use). 

 
2.4  Instrument Configuration and Testing 
 
As part of your project, you must define specific test samples and protocols you will use to verify 
instrument performance at the beginning of each session, and at the end of each session.  If you ignore 
this requirement you will no longer be allowed to use the instrument.  Dr. Xu or Dr. Harrata will assist 
you in verifying that the test protocol for your project is sufficient.  
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2.4.1  Loop Injection, Standard Sample 
The mass spectrometer side of the instrument will always be tuned for optimum operation. 
Before starting the LCMS run, always acquire data with a 5ul loop injection of your standard test 
compound.  Keep a record of the day-to-day loop injection performance on your test sample.  If 
you see significant changes in instrument performance, consult with facility staff before 
continuing.   
 
2.4.2  Loop Injection, Research Sample 
Whenever possible, try a loop injection of your research sample in order to test the performance 
of the instrument viv-a-vis your sample.  Only when you are satisfied that sample ionization is 
occurring and sample concentration is adequate, should you proceed with LC introduction of 
your sample.   
 

 2.4.3  Ending Your Session 
At the end of use, the LC system and the tubing lines to the ESI source should always be flushed 
with DI water (A) and isopropanol (B) 10/90. 
 
1) Turn off pumps and nebulizer gas 
 
2) Place DI (A) and isopropanol (B) into lines A and B respectively 
 
3) Purge pumps A and B (will be included in the training) 
 
4) Turn on the pumps from the LC/MS solution program and run (10 min) a flow of 200 uL per 
minute with 10/90 A/B. 
 
5) Stop pumps and nitrogen 
 
6) Log off. 
 
7) Turn off power of all LC components including LC pumps, degazer, UV detector, auto-
injector.  Exit from the LCMSsolutions and LCMS Post Run software programs.   
 

!!! NEVER turn off the mass spectrometer !!! 
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Step Three - LCMS-2010 Instrument Overview  
 

3.0  Overview 
 
The LCMS-2010 has been designed for liquid chromatographic detection using Atmospheric Pressure 
Ionization(API). The single stage quadrupole mass analyzer, coupled with electrospray (ESI) and 
atmospheric pressure chemical ionization method(APCI) provides the most sensitive and selective 
detection of organic molecules. To generate sample ions, sample molecules are ionized at atmospheric 
pressure from a highly charged aerosol. Once in the gas phase, ions are electrostatically extracted from 
the charged spray using an orthogonal source geometry. Ion transmission to the quadrupole mass 
analyzer is enhanced using a Q-array and octapole configuration. Sample ions are then separated 
according to the mass-to-charge ratio (m/z)and detected with the secondary electron multiplier detector. 
The detected signal is amplified and then processed by the data processing software, LCMSsolution. 
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3.1  Atmospheric Pressure Ionization 
 
In atmospheric pressure ionization (API) mass spectrometry, sample ionization take place outside the 
vacuum system of the MS at atmospheric pressure. Sample molecules enter the ion source directly from 
the LC and become ionized to produce an ion beam of pseudomolecular ions using either atmospheric 
pressure chemical ionization or electrospray. The two techniques differ in the mechanism for ion 
generation, consequently affecting the response to different sample molecules. 
 

 
3.2  Electrospray - Overview 
 
Ion generation in electrospray involves placing a high electric charge, typically 3 – 5kV, to the droplets 
emerging from the ESI capillary tubing. The droplets are dispersed into an electrically charged aerosol 
using a high-velocity nitrogen gas flow that acts as a concentric pneumatic nebulizer. Once the charged 
aerosol is formed, solvent evaporation takes place, decreasing the size of the droplets and increasing the 
density of charge at the surface. The surface charge increases to a point where the coulombic repulsion 
forces are sufficient to overcome the forces of surface tension. At this point, the droplets explode into 
smaller droplets as the Rayleigh stability limit is exceeded. Further solvent evaporation takes place, 
reducing the size of the droplets and increasing the surface charge density. Once again, the Rayleigh 
limit is reached and the droplets explode into even smaller droplets. At some stage, the electric field at 
the surface of the very small droplets is so high that the solute ions enter the vapor phase directly. 
 
One model for ion evaporation proposes that ions are ejected from the droplet surface into the gas phase. 
This process takes place as the electrostatic repulsion between ions forces ions from the liquid phase. An 
alternative model proposes that ions enter the vapor phase when most of the solvent molecules are 
stripped from the sample molecules by solvent evaporation. This process continues until most of the 
solvent is evaporated from a droplet and a single ion remains. 
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3.2.1  ESI - Products of Ionization 
With ESI, monovalent ions are typically produced by the addition or loss of a proton (H) 
([M+H]+ in the positive ion mode: m/z M+1, [M-H] - in the negative ion mode: m/z M-1). The 
addition of ammonium, NH 4+ [M+18]+ , sodium, Na + [M+23]+ , potassium, K+ [M+39]+

 

 may 
also be observed. If the voltage at Q-arrays 1, 2, and 3 is increased, fragmentation is observed. 
The structural analysis of the sample can be made from these fragment ions. 

3.2.2  ESI - Flows 
For the ESI, the flow rate ranges from 1 µL/min to 1 mL/min.  Normally, the optimal flow rate is 
approximately 0.2 mL/min. To optimize the signal response to different LC flow rates, changing 
the nebulizer gas flow rate is recommended. The standard values are given below: 

 
LC pump flow rate 10 uL / min 0.2 mL / min 
Nebulizer gas flow rate 1 - 2 L / min 3 - 5 L / min 

 
 
3.2.3  ESI Fragmentation 

When the energy acquired by the molecule exceeds the ionization potential, the excess energy is 
distributed inside the molecule; when the energy exceeds the dissociation energy for a particular 
chemical bond, fragmentation occurs. By increasing the voltage at Q-arrays 1, 2 and 3, the 
weaker bonds in the molecule fragment. For reserpine, fragment ions appear at m/z 397 and 195. 
Normally, fragmentation occurs at weaker bonds, such as C-N and C-O. 

 

 
 

Fragment ions are generated between the heated capillary (CDL) and the Q-array. In this area, 
the pressure is 10 2 Pa and has a large amount of neutral molecules present, such as solvent 
molecules and nitrogen gas. By applying an accelerating potential on the Q-array, ions and 
neutral molecules collide with each other, resulting in fragment ions. 

 
3.2.4  Multiply-charged ions 

The electrospray process generates multiply-charged ions for certain molecules, effectively 
increasing the mass range of the instrument. This property enables proteins and peptides to be 
determined; the example below shows myoglobin (molecular weight 16951). 
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3.2.5  Deconvolution Concepts 

The charge envelope can be simply deconvoluted to provide the molecular weight of the protein.  
In this example, multiple charges were observed with the highest intensity at m/z 1131, 
corresponding to 15 charges (i.e., 1131 = m/z =16951/15). 

 
Assume that a proton is added (or Na, K, NH 4 , or similar adducts are added).  Also assume that 
the m/z value is m i

 
 when molecular weight is M and the number of valences is i. 

When the mass of proton is assumed as M H
 m 

 , valent number, i and (i + 1) lead to: 
i = [M + iM H

 m 
 ]/i 

i+1 = [M + (i + 1)M H
 

 ] / (i + 1) 

When M H
 i = (m 

 = 1, the above two equations lead to: 
i+1 –1)/(m i – m i+1

 
 ) 

Now the number of valences for a peak as observed using two neighboring peaks is obtained, 
allowing you to calculate the molecular weight. 

 
 
3.2.6  Adjusting the ESI Probe 

With ESI, the condition of the silica capillary tubing tip has a significant impact on the intensity 
and stability of ionization. In order to ensure that the spray is stable, check the following points: 
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3.2.7  Precautions for Operating in ESI Mode 
 
Influence of Mobile Phase Acidic Modifiers - In positive ionization mode, the sensitivity can 
be improved by adding a volatile buffer such as acetic or formic acid of approximately 1% to the 
mobile phase. If acid is added in the negative ionization mode, the interface current increases and 
unstable electric discharge occurs. This can make the ionization unstable. Avoid adding acid 
wherever practical in negative ionization use. To suppress electric discharge in the negative 
ionization mode, decrease the high voltage applied to the probe (down to -3 or -2.5 kV while the 
high voltage is typically -3.5 kV), or change the nebulizer gas from nitrogen to compressed air. 
(Do not use compressed air with flammable solvent mixtures). 
 
Influence of High Water Content Mobile Phases - If the ratio of water in the mobile phase is 
high or if a sample is analyzed with a high flow rate, ion evaporation may be limited and large 
liquid droplets may form. In this case, set the temperature of the block heater between 250 and 
300 o C (normally, it is set to 200 o

 

 C) If the temperature of the CDL or heater block is lowered, 
cluster ions resulting from the mobile phase may form.  

Note:  Cluster ions may cause isobaric interference with target ions. If this occurs, change the mobile 
phase solvent or increase the heater temperature. 

 
Organic Solvent Precautions - Parts of the ESI probe contain polymers such as PEEK and 
polyimide. Ensure that the solvent choice is compatible with these polymers. PEEK and 
polyimide may swell or dissolve in organic solvents such as dichloromethane or DMF. 
 
 

3.3  APCI (Atmospheric Pressure Chemical Ionization) 
 
Ion generation in APCI involves a multiple step reaction sequence: in positive ion mode, the first step 
involves the creation of proton hydrates, H3O + [H2O + ]n, by a cascade process involving the major 
primary ions, such as N2 + , O2 + , H2O + and NO+. The primary ions are formed by nebulizer gas and 
solvent molecules passing through the corona discharge region.  This cascade reaction process is rapid, 
approaching 1 µs to form a terminal equilibrium set of proton hydrates. The proton hydrates are highly 
charged ions which react with the sample molecules by charge transfer and proton transfer to create 
sample ions.  In negative ionization mode, the mechanism of ion generation involves a different process. 
The corona discharge produces electrons which are then captured by electronegative species such as O2 
to form O2 - and O - . The major source of negative ions in APCI is the superoxide anion (O2 - ) and the 
corresponding hydrates and clusters (O2

- [H2O]n and O2
- [O2

 

 ]n, respectively). Once the primary ions 
have been generated, either as proton hydrates or the superoxide anions, the sample molecule can be 
ionized either by charge transfer or proton transfer. 
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Like ESI, APCI typically produces singly-charged ions with the addition or loss of a proton (in the 
positive ion mode, [M+H] + : m/z M+1; in the negative ion mode, [M-H] - : m/z M-1). In addition, the 
adducts of ammonium, NH 4 + [M+18] +, sodium, Na + [M+23] + , potassium, K + [M+39] +

 

 may be 
observed, but are usually less prevalent than with ESI.  

Unlike ESI, APCI only produces singly-charged ions.  
 
As with ESI, fragmentation occurs when the voltage at Q-arrays 1, 2, and 3 is increased.  
 
Normally with APCI, the HPLC flow rate is 0.05 to 2 mL/min. The optimal flow rate is approximately 
0.5 to 1.0 mL/min. The typical nebulizer gas flow rate is between 2 and 2.5 L/min. 
 
 
3.3.1  Adjusting the APCI Probe 
 

In the APCI mode, the position of the corona needle is important. Check the following items: 
 

 
 
3.3.2  APCI Precautions 

 
Influence of Acidic Modifiers To The Mobile Phase - Acidic mobile phases can result in 
suppressed ionization in negative ion mode. This can also result in an increased interface current 
and possible electrical discharge. Avoiding the addition of acid is recommended if possible.  To 
suppress electric discharge in negative ionization mode, decrease the high voltage applied to the 
probe (down to -2.5 or 2.0 kV from the typical voltage of -3.0 kV), or switch the nebulizer gas 
from nitrogen to compressed air. 

 
APCI Parameters - If a sample at a low flow rate is analyzed, the temperature of the APCI 
heater must be decreased. The standard values are given below: 

 
0.05 – 0.1mL/min 300o

0.1 – 0.2 mL/min 
 C 

350o

0.2 – 2 mL/min 
 C 

400o C – 450o

 
 C 

When the temperature of the CDL, block, or APCI heater is decreased, cluster ions resulting 
from the mobile phase may be observed. Note that cluster ions can increase background noise. If 
this occurs, change the mobile phase or decrease the heater temperature. 
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Step Four - LCMS-2010 Data Acquisition and Processing Software 
 
 

This summary describes the basic LCMS-2010 operations.  It covers the analysis steps, from sample injection to data 
acquisition, as well as data analysis and report preparation.  This information is contained in the System Users Guide Manual.  
For detailed software explanations, also refer to the LCMS Solution Software Reference Guide

 

.  A summary of the 
operations is shown below.   

  
Create an analysis method file 

      Specify the LC and MS analytical parameters. 
Save the parameters in a method file. 

 
Create a schedule file 

Indicate the sample(s) to run, the method(s) to use for the analyses, and 
the data file names for saving the results. The schedule can consist of a 
batch of multiple samples or a single sample. 
 

Acquire data 
Inject the sample and start data acquisition. 
The sample data is saved in a data file. 

 
Analyze Data 

 Open the data tile to process and analyze me data. Analyze the data 
using postrun or profile postrun mode (for profile data). 

 
Print Results 

      Print the results with the report function. 
 
 
4.0  Preparation for Analysis 
 
4.1 Creating a Method File 

 
 Specify the LC and MS analytical conditions. 
 

  
 The LC parameter settings depend on the component configuration. 
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 Select Tools > Method Editor from the LCMS Solution main window to open the Method Development window. 
 

 
 
 
 Select Tools > LCMS Configuration, then click on the Load Real Configuration button. 
 

 
 
 The currently connected LC and MS system configuration is displayed.  Double click on each unit icon to verify that 

the unit connection is detected.  Then click Close to exit the window. 
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4.1.1 Setting the LC Parameters  
 

1. 
 Select the solvent flow mode. 

Pump parameters 

 

 
 
 Enter the total flow rate (T.Flow), initial concentration of solvent B (B.Conc), and maximum pressure. 
 
2. 
 For dual wavelength measurement, specify the wavelengths for the analysis (Wavelengths 1 and 2) 

UV detector A parameters 

  

.  
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To switch between single and dual wavelength measurement, select Tools > LCMS Configuration from the 
Method window, and then double-click on LC System > Detector. 

 

 
 

For single wavelength measurement: Deselect Dual Mode on the Detector tab. In the Data Acquisition Channel 
tab, select Ch1 and choose Detector A from the drop-down menu. 

 
For dual wavelength measurement: Select Dual Mode on the Detector tab.  In the Data Acquisition Channel tab, 
select Ch1 and choose Detector A (Dual 1, and then select Ch2 and choose Detector A (Dual 2). 

 
After completing the settings, click OK to exit the System Configuration window. 

 
3. 

Enter the LC Stop Time and select the Select All Channels check box. 
Data acquisition time 
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4. 

1. Create the solvent gradient program. 
LC program 

 
2. Enter the desired Time, Unit, Command and, for some parameters, Value.  Click Gradient Curve to draw the 

set gradient curve on the screen. 
 

 
 
 When the program is set, click on the OK button. 
 
 The LC analytical conditions are complete. Next, specify the MS parameters. 
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4.1.2 Setting the MS Parameters 
 
1. 
 Select the Use the Data in the Tuning File check box. This will nearly always be the conditions for analysis. It may 

be useful to change the temperatures when analyzing thermally liable compounds or to minimize adduct formation. 

Interface parameters 

 

 
 
 The ionization mode is set according to the currently installed ionization probe. To change the interface, select 

Tools> LCMS Configuration > MS. 
 
 The most recent tuning file is displayed in Tuning File(Reference), which contains the lens voltage values and other 

tuning parameters 
 
2. 
 

MS Parameters 
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 Type: Select whether data is to be obtained in either Scan/SIM or profile mode. 
 
 For more information on the data obtained in scan, SIM, or profile mode see “Description of MS Analysis Mode” on 

page 9-11 of the System Users Guide. 
 

Acquisition Mode: Select Scan or SIM (this parameter is not required for profile measurement). 
 

Ionization Polarity: Select positive or negative ionization. 
 

Detector Gain: Normally, enter the auto-tuning value (approximately 1.3 - 1.6 kV). 
 

If there are any peaks with a signal intensity exceeding 8,000,000 (which can occur when a high-concentration 
sample is analyzed), data cannot be obtained. To avoid damaging the detector, the voltage will be turned off. If this 
occurs, decrease the detector voltage according to the intensity. If the detector voltage is decreased by 0.1 kV, the 
peak intensity increases by a factor of 1.5 to 2.0. Reduce the detector voltage until the largest peak does not exceed 
8,000,000 counts. 

 
Probe High Voltage: Select Fix (This selects the voltage obtained from the tune file). 

 
CDL Voltage: Select Fix (This selects the voltage obtained from the tune file). 

 
Q-array Voltage: Select Scan 
 

  Scan Analysis Parameters 

 
 

Interval: Set this parameter between 2.0 -3.0 seconds. The combination of interval and scan range determines the 
scan speed. 

 
[(measurement end m/z) - (measurement start m/z)/sampling rate (sec)] is 6000 (amu/sec) maximum. As this value 
(scan speed amu/sec) decreases, more data points are obtained. Specify a speed so that more than 4 points are 
sampled across each of the chromatogram peaks. 

 
Typically, scan speeds of 1000 amu/sec or lower are used.  This minimizes data file size and eliminates 
oversampling. As an example, (500-50) amu /2 sec = 225 amu/sec. 
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Scan Range: Set the Start m/z and End m/z.  Enter a value between 10 and 2000, depending on the system mass 
range. 

 
Threshold : Enter the borderline value between signal and noise. An appropriate threshold value can improve data 
quality. A value of 0 indicates that all the signals are detected. 

 
If there is considerable background noise, enter a value higher than the background level of data or a value lower 
than the signal intensity of the sample. This can improve the data quality. 

 
Start Time: 0 min. 

 
End Time: Enter the measurement end time (generally the same as the LC end time). 

 
 
4.2  Starting an Analysis 
 

 
 

1. Turn on the CDL and block heater. 
2. Turn on the nebulizer gas. 
3. Turn ON the pump and column oven. 
4. In APCI mode, turn ON the APCI heater. 
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Wait until the LCMS-2010 has stabilized. (For reproducible results studies, allow the LCMS-2010 to stabilize for 
approximately 20 minutes once the heater temperatures have been reached.) 

 
 

The status of each LCMS-2010 parameter can be verified through the LC or MS monitor. Click on the relevant 
button. 

 
 

Once the LCMS-20 10 becomes stable, start the analysis. 
 

 
Click on the Start button to begin the analysis. 

 
Autosampler analyses start automatically when all the heated zones are ready. 

 
If the manual injector is used, inject the sample once the Inject button is available. The analysis is started when the 
manual injector switches from the Load position to the Inject position. Alternatively, start the analysis by clicking on 
the Inject button. 

 
To stop the analysis, click on the Stop button. 
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To specify the data displayed during the analysis, click on the Data Display window with the right mouse button and 
select the Display Parameters. 

 

 
 
 MS Display Parameters 
 

 
 

Enter the m/z to display in real time as a MC (mass chromatogram) value. 
 

To display each m/z chromatogram using the base shift function, select the Base Shift check box. 
 

Select the Sum TIC check box to display the total signals of all the mass chromatograms measured in multi-
sequence mode (a chromatogram with the intensities of negative and positive ions added). 
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4.3  Postrun Analysis (data processing) 
 

Open the Postrun program by double-clicking on the postrun icon from the Desktop. 
 

 
 

Enter your user name and passsword.  The postrun program opens. 
 

Select File > Open Data File, and specify the data file to open. 
 

The examples in this section are Scan data. However, the same operations are performed for SIM data. 
 
 
4.3.1 Displaying a Mass Spectrum 
 

Double-click on a chromatogram to display the mass spectrum at that retention time. (The mass spectrum can also 
be obtained by double-clicking on the UV chromatogram.) 

 

 
 

In multi-sequence mode, multiple spectra are displayed.  
 

In normal analysis mode, a single spectrum is displayed. (Spectra for positive and negative ionization are displayed 
above.) 

 
To hide these spectra, click on the spectrum display window with the right mouse button, select Select Spectrum 
Group, and deselect the check box to hide the spectra. 
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4.3.2 Displaying a Mass Chromatogram (MC) 
 

Double-click on a mass peak in the spectrum window to display the corresponding m./z chromatogram. A mass 
chromatogram helps both to determine whether the peak originates from the sample, and to extract a targeted 
component from miscellaneous components. 

 

 
 

•Each window can be magnified (zoomed) by dragging to specify the display range.  Magnify a spectrum and select 
a mass number to accurately select the MC. 
•To return to the previous level of magnification, click on the window with the right mouse button, and select Redo 
Zoom.  Select Initialize Zoom to restore the original zoom level. 

 

•To manually specify the MC, click on the  button. The Fragment Table window opens. Enter the mass 
number to display on the MC. Enter the magnification Factor, to zoom the MC display for that mass. 
•For an analysis displaying multiple sections, the MC must be set up for each section. 
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4.3.3 Averaging Mass Spectra 
 

In order to average the mass spectrum data and then subtract the background noise component from it, average the 
spectrum data first and then subtract the background. 

 

To average the mass spectrum data, click on the  button and drag on the chromatogram to indicate the 
averaging range. 

 

 
 

The averaging information is displayed on the mass spectrum as follows: 
 

Ret. time [A->B] (Scan # [A’ -> B’]) 

To subtract the background from this spectrum, click on both the  buttons (average and subtract). 
Drag on the chromatogram where the background to be subtracted is located. The background is automatically 
subtracted from the averaged spectrum.  The background/averaging information is displayed on the mass spectrum 
as follows: 

 
Ret. time [A-> B] - [C -> D] (Scan # [A’ -> B’] - [C’ -> D’]) 
 

 
 

This information shows that the spectrum has been obtained by averaging A to B and subtracting C to D. 
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4.4  Printing Reports 
 
There is no simple way to print the spectra and chromatograms displayed on the screen.  The software 
has very powerful formatting and printing procedures, but it will take some effort on your part to learn 
how they work.  To begin with, you must learn the relationship between "templates", "formatted 
reports", "registered spectra", and the "Spectrum Process Table". 
 

There are two ways to print.  The first uses the File -> Report... command , and the second uses the 
File -> Report Graph Image command.  Both methods require the generation of a formatted report 
from a template.  There are both system default templates, and user-generated templates.  There are 
templates linked to specific data files, and templates that are independent of the data file being 
processed.   
 
If you just want to print the views displayed on the screen, you will use the File -> Report Graph 
Image command.   
 
If you plan to print multiple spectra from an LC run (e.g. spectra representative of the various 
components in the mixture), you will need to first register each spectrum to the Spectrum Process Table.  
You will then format and print using the File -> Report... command. 
 
4.4.1  Registering  Mass Spectra 

Spectra can be registered to a table to facilitate printing and further processing.  To register a 
mass spectrum, right-mouse click on the spectrum and select Register to Table. 
 

 
To view the list of registered spectra, right-mouse click on the spectrum and select Spectrum Process 
Table. 
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4.4.2  Attributes of: "File -> Report Graph Image" Method of Printing 
 -Formats the currently viewed chromatogram and spectra. 
 -Formatting is based upon a system default template. 
  -You cannot load a different template 
  -You can modify the format (views, size, header info...) 
  -You cannot save the formatting changes 
  -You do not need to register the spectrum  
  -You cannot (easily) print spectra contained in the Spectrum Process Table 
 

4.4.3  Attributes of: "File -> Report... " Method of Printing 
 -Formats the chromatograms and other data and the enabled spectra in the SPT. 
 -Formatting defaults to the last report template saved with the data file. 
  -You can load a different report template from your user directory 
  -You can modify the format (views, sizes, header info...) 
  -You can link the modified format to the data file (e.g. "close -> save changes - YES") 
  -You can save the modified format as a new report template  
   (e.g. "File -> Export -> ....\username\report1.qlr") 

-You can print all the spectra enabled in the SPT. Typically the sample info, 
chromatogram, and first spectra frames can be seen on the first page.   

-The remaining spectra to be printed can be viewed using the  button. 
 
4.4.4  Formatting the Report 

Upon entering the Report Program (File > Report Graph Image or File > Report) you will be 
able to use the report template "as is" if it meets your needs, or modify the report format.  "Left-
mouse-click" on a view to select it.  Use the mouse to resize or relocate the view on the page; or 
use the "delete" key to remove the view from the page.  Additional views can be selected from 
the button bar, inserted, and sized on the page as necessary. 

 

 
 
For example, to display a MS or LC chromatogram, select one of the icons shown below and 
drag the cursor to specify the display area. (Alternatively, select an item from the item menu.) 

 Mass chromatogram  LC chromatogram.   
 

When the report format is correct, use the  button to preview the pages that will be printed.  

Use File > Print or  to print the report. 
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A typical formatted page: 
 

 
 

 
The Report Program contains a number of advanced features that will not be discussed in detail 
here.  To access these features, double-click on any view to select or modify its properties.  For 
example, mass chromatograms can be displayed as stacked plots or separate plots:  
 
Overlapped (stacked)    Separated 

   
 

Many of the tasks you might think should be done from the Post Run Page can be more 
efficiently accomplished from the Report Page.  Take the time to explore the capabilities of 
this program. 


